Jump to content


adresse internet


Ichigo 18
 Share

Recommended Posts

Vas voir dans Panneau de Config/Options Internet/Contenu et tu dois avoir un truc qui parle d'auto complétion, ou d'auto complete avec un bouton "paramètres"

La tu peux cocher ce que tu veux. Ca devrait revenir.

 

Pour la disparition, je sais pas d'ou ça viens, mais je sais que les logiciels genre CCleaner supprime les infos quand tu fais le ménage.

 

Link to comment
Share on other sites

Faudrait peut être que tu effaces en profondeur ton historique de navigation sur IE.

Et que tu retentes de mettre adresse et mot de passe pour voir si IE ne te propose pas de garder le mot de passe en mémoire.

 

Autre solution, tu quittes IE pour Chrome ou Firefox qui sont beaucoup mieux  ;)

Link to comment
Share on other sites

Soit avec un truc du style CCcleaneur

Soit tu vas dans Options Internet/Général/Historique de Navigation

Tu cliques sur Supprimer... et la tu coches quasiment tout et notamment données de formulaires et mot de passe.

Attention pour les autres sites cependant ça le fera aussi.

 

Après si tu fermes et rouvres IE, ça devrait te demander à nouveau de sauvegarder ton mot de passe à ta première connexion à Hotmail.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...