Jump to content

Bienvenue sur les Forums Mangas France.

Lors de votre inscription, merci de vérifier vos SPAMS. Le mail de confirmation y va à quasiment à chaque fois.

 

Pour lire vos mangas préférés, une seule adresse :

SCANTRAD FRANCE

Bon surf sur nos forums !

Sign in to follow this  
Kibo no hikari

petit problème

Recommended Posts

salutation :)

 

Après avoir changer d'adresse de lancement j'ai quand même cette page qui s'affiche quand je lance chrome :

 

http://www.dregol.com/?f=7&a=drg_mlvi_15_24&cd=2XzuyEtN2Y1L1QzutDtDtByEtBtC0FyD0DtDzzyB0B0F0C0BtN0D0Tzu0StCtByDzztN1L2XzutAtFtCtDtFtCtDtFtAtN1L1CzutCyEtBzytDyD1V1StN1L1G1B1V1N2Y1L1Qzu2StCtByBtC0Czz0FzytGtA0CtBzytG0D0AyByCtGtBtAtCzztG0F0C0EyCtB0DtCyB0C0AzztD2QtN1M1F1B2Z1V1N2Y1L1Qzu2SyBtCtD0ByB0DyE0CtGzyyByBtCtGyE0ByBtAtGzytAyBtAtGyByDyB0EyB0DyE0AtA0AtBtD2QtN0A0LzuyEtN1B2Z1V1T1S1NzuzztCyB&cr=1455173722&ir=

 

J'ai regardé dans mes programmes, je vois pas lequel pourrait en être la cause..

 

puis des fois j'ai aussi des images qui ne s'affichent pas, ça m'affiche plutôt des vignettes fissurées.

 

voila c'est pas grand chose mais bon c'est mieux quand tout est nickel 8)

Share this post


Link to post
Share on other sites

Effectivement extermination confirmée du Virus ! Je t'en remercie :)

 

Par contre j'ai toujours le problème d'affichage si tu as la solution je dis pas non.

Share this post


Link to post
Share on other sites

Si tu as une capture d'écran pour voir à quoi ça ressemble, ça m'intéresse.

Autres points, tu as uniquement le soucis avec ce navigateur ou aussi sur d'autres (Firefox, IE,...). Si ok avec les autres alors soit ton profil chrome est corrompu ou alors le navigateur lui-même ou encore un addon qui foire.

Tu peux donc tester:

- En mode sans échec

- Avec un nouveau profil

- ...

 

En fonction des résultats, on avisera  ;D

 

Share this post


Link to post
Share on other sites

Tu parles sur ta barre de tâche? Il semblerait que ce soit juste l'effet de transparence.

 

- Fait clic droit sur ton fond d'écran/bureau,

- Personnaliser

- En bas tu devrais avoir une option du genre couleur windows.

- Là, tu désactives la transparence

Share this post


Link to post
Share on other sites

Avant de faire la désinstallation, vérifie bien qu'il n'y a que chrome d'impacté.

Si oui, fait une sauvegarde de tes favoris (si tu en as) et désinstalle le navigateur complètement.

Share this post


Link to post
Share on other sites

J'ai déjà eu le même souci, mais je me souviens plus trop comment je l'ai résolu, avec un logiciel qui clean un peu ce genre de problème :P

 

Par contre, c'est parce que j'avais téléchargé un logiciel avec un installer

(merci télécharger.net and co)

. Faut se méfier de ce genre de site et surtout des installer qui propose des moteurs de recherches louches.

Share this post


Link to post
Share on other sites

ça confirme qu'il y a bien un malware ou addon sur ton chrome.

Quand tu l'as désinstallé, l'as-tu fait complètement (sans conserver de data,pré-config,...)? => => procédure <=

Car il y a une option pour cela:

 

Cliquez sur Désinstaller dans la boîte de dialogue de confirmation. Pour supprimer les informations de votre profil utilisateur, telles que les préférences de navigateur, les favoris et l'historique, cochez la case "Supprimer également vos données de navigation"

 

Fait juste une sauvegarde des favoris.

 

Tu peux éventuellement tester le soft hijackthis. Tu le lances, tu effectues un scan avec.

Il va t'afficher des infos qui peuvent sembler bizarre. Tu cliques sur "saves log" et il va te générer un fichier texte.

Tu sélectionnes le contenu du fichier texte, copie et colle sur le site http://www.hijackthis.de/fr

Tu cliques sur évaluer. Regarde si les choses indiquées comme non sûr/pas sécurisé,... correspondant à un addon chrome.

Si tu trouves ce qui pose problème, retourne dans le soft hijackthis, coche la case correspondante et clic fix checked.

 

 

Share this post


Link to post
Share on other sites

Il faut que tu regardes les programmes qui se lance au lancement de chrome.

Dans le même temps, tu peux télécharger Ccleaner. en soit, t'en as pas besoin, mais assez pratique, et tu pourras te nettoyer ton pc en prime :P. le programme est surement dans ceux qui se lance au démarrage de chrome. (sinon, bonne chance pour trouver^^)

Tu as essayé de réinitialiser les paramètres de chrome? (dans paramètres sur chrome^^). ou une extension de chrome peut être.

https://www.piriform.com/ccleaner/download

le lien si jamais,  il ne faut surtout pas télécharger sur 01.net ou ce genre de site, c'est un coup à attraper des malware et compagnie.

a ce propos, tu as bien installé google chrome à partir du site de google?

 

Bon, bonne chance, quelquefois, il y a des trucs qui sont bien embetant à désinstaller. c'est pour ça qu'il faut toujours télécharger à partir du bon endroit^^

Share this post


Link to post
Share on other sites

testé HijackThis rien trouvé qui a un rapport avec Chrome par contre j'ai beaucoup de croix rouges est ce inquiétant? je peux supprimer ?

 

j'avais Ccleaner autrefois mais je trouve qu'au final ca servait pas a grand chose...

 

sinon quand j'ai désinstallée chrome je suis bien passé par programmes et fonctionnalités.

 

Il faut que tu regardes les programmes qui se lance au lancement de chrome.

Où tu vois ca ?

 

Tu as essayé de réinitialiser les paramètres de chrome? (dans paramètres sur chrome^^). ou une extension de chrome peut être.

je vois pas comment réinitialiser.

 

a ce propos, tu as bien installé google chrome à partir du site de google?

alors la je me souviens même pas ^^ surement

Share this post


Link to post
Share on other sites

ça confirme qu'il y a bien un malware ou addon sur ton chrome.

Quand tu l'as désinstallé, l'as-tu fait complètement (sans conserver de data,pré-config,...)? => => procédure <=

Car il y a une option pour cela:

 

Fait juste une sauvegarde des favoris.

 

 

Je me recite; as-tu vraiment supprimer tous les composants de chrome tel qu'indiqué dans mon message précédent? Plus d'info en cliquant sur procédure.

 

Concernant HijackThis, peux-tu m'envoyer par mp le fichier de log, que j'analyse ça à mon aise?

Mais autant de croix rouge n'est jamais sinonyme de bonnes choses...

Share this post


Link to post
Share on other sites

oui, je regarderai via mon pc privé.

Là, je suis au boulot donc je ne saurais accorder du temps qu'après 17h.

Share this post


Link to post
Share on other sites

euh non, essaie Adwcleaner fais un scan, coche tout et fait nettoyage et laisse l'ordinateur redemarrer ^^ sinon essaie d'aller dans panneau de configuration et dans desinstaller/installer programmes et essaie de desinstaller les logiciels suspect ( les toolbars, et d'autres trucs du genre ) dont tu as aucune idée.

Share this post


Link to post
Share on other sites

testé ton logiciel je crois bien que ca n'a rien donné j'avais que 2 fichiers. 

 

enfaite je sais pas trop pour le moment j'ai pu les vignettes si jamais le problème revient je te ferai signe mais j'ai l'impression que c'est quand l'ordi reste un moment allumé qu'il me fait ca....

 

et merci tout de même ;)

Share this post


Link to post
Share on other sites

Le logiciel t'affiche plusieurs onglets de plusiuers choses parmi eux, chrome firefox etc.. et le registre et d'autres trucs. sinon au pire fais une restauration systeme à une date ou tout était okay si jamais elle est activé  ;)

Share this post


Link to post
Share on other sites

j'ai testé le logiciel en scannant chrome il a rien trouvé puis j'ai restauré le système ca n'a rien donné et maintenant des fois c'est pire pour les vignettes je vais remettre l'appareil a zéro parce que ca commence a me lourder sérieusement..

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×